Обратный звонок
Часы работы с 10:00 - 18:00
Выходные: суббота воскресенье

PTZ-камера VHD C9

Код товара : 463379
Бесплатная доставка
Приобретая данный товар, доставка бесплатно!

Новинка
Новый тоар в нашем магазине!

Распродажа
Распродажа в нашем магазине!
Подключение и настройка
Изображение 1 (PTZ-камера VHD C9)
Изображение 2 (PTZ-камера VHD C9)
Изображение 3 (PTZ-камера VHD C9)
Изображение 4 (PTZ-камера VHD C9)
Изображение 5 (PTZ-камера VHD C9)
Изображение 6 (PTZ-камера VHD C9)
Изображение 7 (PTZ-камера VHD C9)
Изображение 8 (PTZ-камера VHD C9)

1080p. Входы 1 HDMI А, 1 линейный, 1 микрофонный, 1 USB A для микрофона. Выходы 1 линейный, 2 HDMI А, 1 USB A для аудио. 1 Ethernet.

405 000 297 320 Включая НДС 22%: 53 615,08
  • 5-7 днейДоставка
  • 4-6 днейСамовывоз
  • БесплатноВ пределах МКАД
  • По тарифам ТКДоставка до ТК
  • Необходима предоплата
  • 1500 р. Мин. сумма заказа
  • 119331, г. Москва ул. Марии Ульяновой дом 17а, этаж 2, офис 10Адрес:
  • Входы
    1 – HDMI, тип А (розетка)
    1 – линейный, разъем miniJack 3,5 мм (розетка)
    1 – микрофонный, разъем miniJack 3,5 мм (розетка)
    1 – USB (микрофонный), тип А (розетка)
  • выходы
    1 – линейный, разъем miniJack 3,5 мм (розетёка)
    2 – HDMI, тип А (розетка)
    1 – USB (акустический), тип А (розетка)
  • Порты
    1 – Ethernet, разъем RJ45 (розетка)
  • Максимальное разрешение
    1080p
  • Светочувствительная матрица
    1/2,8? CMOS 2,07 Мп
  • Минимальный уровень освещенности
    5 лк
  • Угол поля зрения объектива
    72,5° горизонтальный
  • Диапазон панорамирования
    ±170°
  • Наклон
    ?30…90°
  • Память установок
    255 пресетов
  • Скорость передачи по Ethernet
    10/100 Мбит/с
  • Разрешения IP-видеопотока
    два потока 1080p или 720p
  • Аудиокодеки
    G.711a/u, G.719, G.722, AAC-LD, G.726, SILK
  • Видеокодеки
    H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile
  • Протоколы потоковой передачи
    ITU-T H.239, BFCP
  • Сетевые функции и протоколы
    ITU-T: H.323, IETF SIP TCP/IP,UDP DHCP, SSH, HTTP, HTTPS с SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585(RTP/AVPF), SNTP, ARP
    H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF
  • Диапазон рабочих температур
    0…+40 °C
  • Диапазон температур хранения
    ?40…+70 °C
  • Относительная влажность воздуха
    рабочая: 10…80 % (без конденсации)
    хранение: 0…95 % (без конденсации)
  • Питание
    100–240 В, 50/60 Гц
  • Потребляемая мощность
    18 Вт
  • Масса
    1,7 кг