Ширина, мм
430
Высота, мм
200
Глубина, мм
45
AEC
Да
4K
Да
AGC
Да
ANS
Да
Touch дисплей:
Да
Wi-Fi
Да
Контрастность:
Да
Соотношение сторон:
Да
Дисплей
Да
Яркость:
Да
RS485:
Да
Протоколы
ITU-T H.323, IETF SIP V2
USB-A:
ITU-T H.265, H.264 HP, H.264
Встроенный микрофон:
G.711a/u, G.722, G.722.1, G,722.1C, G.726, G.729, AAC-LD, Opus, SILK
РЕЕСТРОВЫЙ НОМЕР
ITU-T H.239, BFCP
Сетевые протоколы
TCP/IP, DHCP, SSH, HTTP, HTTPS с SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833
Рамка (Л
H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF
Разрешения
3840x2160, 1920x1080, 1280x720, 1280x1024, 1024x768, 800x600
Однородность цветовой гаммы
15 fps, 20 fps, 25 fps, 30 fps, 50 fps, 60 fps
Габариты коробки, мм
PIP, POP-дисплеи, улучшение изображения, предварительная и постобработка
Угол обзора, гр
подавление эха (AEC), авторегулировка усиления (AGC), шумоподавление (ANS), поддержка синхронизации губ и локального усиления.
Пропускная способность
64 Килобит/сек – 8 Мегабит/сек
Безопасность
H.235 AES шифрование медиа, SRTP шифрование медиа, пароль доступа к встрече, пароль для управления встречей, HTTPS,
список разрешенного доступа
Вход HDMI (ver. 2.1)
До 8 терминалов (опционально)
Вход DisplayPor
Да
Вход Type-C
Да
Рабочая температура, гр. С
Да
Температура хранения, гр. С
Да
Влажность хранения, %
Да
Вход VGA, шт
Да
Размеры
430x200x45 мм
Питание
100 ~ 230В, 50/60 Гц
API
Да
V-Link
Да
Двойной экран
Да
Сброс до заводских настроек
Да
Синхронизация губ
Да
Протоколы Видео
ITU-T H.265, H.264 HP, H.264
Протоколы Аудио
G.711a/u, G.722, G.722.1, G,722.1C, G.726, G.729, AAC-LD, Opus, SILK
Протоколы двойного потока
ITU-T H.239, BFCP
Прочие протоколы
H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF
Кол-во кадров
15 fps, 20 fps, 25 fps, 30 fps, 50 fps, 60 fps
Свойства Изображения
PIP, POP-дисплеи, улучшение изображения, предварительная и постобработка
Свойства Аудио
подавление эха (AEC), авторегулировка усиления (AGC), шумоподавление (ANS), поддержка синхронизации губ и локального усиления.
MCU
До 8 терминалов (опционально)
Баннер и субтитры
Да
Интеграция сторонних приборов по API
Да
Встроенный веб- интерфейс
Да
Дисплей на фронтальной панели
Да
Автоматический
Да
Сохранение логов
Да